Messaggi senza risposta | Argomenti attivi Oggi è 03/04/2020, 5:20




Rispondi all’argomento  [ 8 messaggi ] 
Motozappa Mab Formica 2 T HELP 
Autore Messaggio

Iscritto il: 29/11/2019, 17:08
Messaggi: 4
Rispondi citando
Buonasera a tutti, sto revisionando questa motozappa: pulito filtro aria, carburatore, livellato olio cambio anche se c'è una piccola trasudazione, rettificato cilindro con sostituzione pistone. Il mio problema é la corrente che "arriva e non arriva". Questa mi é stata data priva di puntine platinate e condensatore hanno messo un specie di transistor collegato alla bobina interna. Io ho già sostituito la bobina dell'alta tensione ma il risultato é continua ad andare a intermittenza (parte lavora un po e poi si spegne).
gentilmente potete darmi una mano
grazie
buona serata


29/11/2019, 17:28
Profilo
Sez. Miscellanea
Sez. Miscellanea
Avatar utente

Iscritto il: 27/07/2011, 13:09
Messaggi: 27005
Località: Camporosso
Rispondi citando
Ciao, potrebbe essere la candela oppure il transistor da sostituire, hai pulito bene il volano internamente?

_________________
Nella vita non esistono sfide, ma solo una sfida, quella con te stesso...
“Crisi è quel momento in cui il vecchio muore ed il nuovo stenta a nascere.” Antonio Gramsci


30/11/2019, 9:38
Profilo

Iscritto il: 29/11/2019, 17:08
Messaggi: 4
Rispondi citando
JeanGabin ha scritto:
Ciao, potrebbe essere la candela oppure il transistor da sostituire, hai pulito bene il volano internamente?


Ciao di Candele ne ho sostituito tante, questa che sto utilizzando ha lavorato un paio di ore, posso provare a comprarne un'altra. il transistor l'ho già sostituito una volta, anche questo ha lavorato pochissime ore.

Come faccio a capire se il transistor non funziona? A me succede questo provo la candela collegata alla bobina senza montarla sulla testata tra gli elettrodi scocca la scintilla, la monto ma il motore non parte, quindi la smonto riprovo a mettere in moto la scintilla non scocca più.


sono molto seccato!


02/12/2019, 12:55
Profilo
Sez. Miscellanea
Sez. Miscellanea
Avatar utente

Iscritto il: 27/07/2011, 13:09
Messaggi: 27005
Località: Camporosso
Rispondi citando
Non ti resta che controllare bene tutti i fili e i contatti elettrici.
La candel comprala possibilmente "calda".

Ciao

_________________
Nella vita non esistono sfide, ma solo una sfida, quella con te stesso...
“Crisi è quel momento in cui il vecchio muore ed il nuovo stenta a nascere.” Antonio Gramsci


02/12/2019, 13:32
Profilo

Iscritto il: 29/11/2019, 17:08
Messaggi: 4
Rispondi citando
buona sera a tutti, ho rimesso le puntine platinate e il condensatore, dopo un po di tentativi finalmente si é messa in moto.
la prova sul campo non é stata ottimale dopo un ora e mezza si spenta e non c'é stato verso di farla ripartire, nella ricerca del guasto ho riscontrato che non arrivava più corrente alla candela a causa surriscaldamento della bobina esterna dell'alta tensione. Quando poi si raffredda la corrente torna a circolare. Sicuramente non é la bobina originale, che tipo di bobina devo montare?
grazie


Allegati:
Commento file: Questa é la bobina attuale
Bobina d'alta tensione CEV 6317.JPG
Bobina d'alta tensione CEV 6317.JPG [ 16.5 KiB | Osservato 171 volte ]
28/01/2020, 15:38
Profilo
Sez. Miscellanea
Sez. Miscellanea
Avatar utente

Iscritto il: 27/07/2011, 13:09
Messaggi: 27005
Località: Camporosso
Rispondi citando
Sinceramente per una motozappa del genere un ora e mezza di lavoro è fin troppo, se la utilizzi intensamente in seguito
avrai problemi di altra natura, tipo usura fasce e pistone, trasmissione, o altro, non credo ci sia da cambiare la bobina,
ma da cambiare il modo in cui usi la motozappa, dopo un ora di lavoro andrebbe lasciata ferma per una mezz'ora buona.

Ciao

_________________
Nella vita non esistono sfide, ma solo una sfida, quella con te stesso...
“Crisi è quel momento in cui il vecchio muore ed il nuovo stenta a nascere.” Antonio Gramsci


28/01/2020, 22:29
Profilo

Iscritto il: 29/11/2019, 17:08
Messaggi: 4
Rispondi citando
Ciao, io vorrei seguire il tuo consiglio di cambiare il modo di come usare la motozappa, ma ora il mio problema é quello che non parte.
ti faccio un riepilogo della situazione: le puntine sono nuove, condensatore nuovo, candela nuova, la scintilla é bella forte la benzina arriva in quanto la candela si bagna il pistone é nuovo con cilidro rettificato (ha solo lavorato 1 e mezza e poi se spenta). perché non parte? la posso pure gettare ma é diventata una questione di principio.
grazie, ciao


11/02/2020, 10:00
Profilo
Sez. Miscellanea
Sez. Miscellanea
Avatar utente

Iscritto il: 27/07/2011, 13:09
Messaggi: 27005
Località: Camporosso
Rispondi citando
Errore miscela, oppure candela non appropriata, verifica comunque bene il carburatore, che non vi siano aspirazioni d'aria tra
carburatore e cilindro, le guarnizioni del colettore se ce ne sono.... difficile a distanza.

Ciao

_________________
Nella vita non esistono sfide, ma solo una sfida, quella con te stesso...
“Crisi è quel momento in cui il vecchio muore ed il nuovo stenta a nascere.” Antonio Gramsci


11/02/2020, 19:33
Profilo
Visualizza ultimi messaggi:  Ordina per  
Rispondi all’argomento   [ 8 messaggi ] 

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
POWERED_BY
Designed by ST Software.

Traduzione Italiana phpBB.it
phpBB SEO

Informativa Privacy